BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Fahrerlager > Geplauder
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 18.12.2002, 21:35     #1
e46   e46 ist offline
Senior Profi
  Benutzerbild von e46

Threadersteller
 
Registriert seit: 05/2002
Beiträge: 2.127

Aktuelles Fahrzeug:
330i E90
Ist meine Wetterstation defekt ??

hallo,

hab zu hause eine wetterstation mit aussentemperatur (433 MHZ). seit es kälter geworden ist, funktioniert die aussentemperatur nicht mehr richtig .
nur ab und zu taucht mal ein wert auf oder ich muss gar die batterien aus dem empfänger nehmen damit sie wieder funktioniert. in wärmerer umgebung funktionierts problemlos.

wo ist hier das problem
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 18.12.2002, 21:39     #2
Black-Storm   Black-Storm ist offline
Junior Guru
  Benutzerbild von Black-Storm
 
Registriert seit: 06/2002
Ort: Hessen
Beiträge: 3.785

Aktuelles Fahrzeug:
Z4 3.0i
Hast du die für 8€? Mit dem weißen Sender und der silbernen Wetterstation?

Stell sie nicht in die Nähe vom Computer und laß keine Große entfernung zwischen beidem sein.
Mit Zitat antworten
Alt 18.12.2002, 21:53     #3
SB68Manm   SB68Manm ist offline
Power User
  Benutzerbild von SB68Manm
 
Registriert seit: 05/2001
Ort: MTK
Beiträge: 14.680

Aktuelles Fahrzeug:
430i-F32 (09/2016)

MTK
Ich hab einen Wecker mit Aussentemperaturanzeige von www.elv.de
Da gabs anfangs auch immer Schwierigkeiten, dass er das Funksignal nicht empfangen konnte.
Aber jetzt gehts, ohne dass ich irgendwas geändert habe.

Dann hab ich noch funkgesteuerte Steckdosen, an denen ich meine indirekte Beleuchtung
hinter dem Wohnzimmerschrank angeschlossen habe.
Seit einiger Zeit geht das Licht ab und zu von alleine aus.
Irgendjemand scheint dazwischen zu funken.

Ist wohl nicht ganz ausgereift, die Technik
Userpage von SB68Manm
Mit Zitat antworten
Alt 19.12.2002, 07:38     #4
Jens   Jens ist offline
Junior Guru
 
 
Registriert seit: 03/2001
Ort: 95
Beiträge: 3.787

Aktuelles Fahrzeug:
2

HO
Problem hatte ich auch. Sobald ich den Rollo zugemacht hab, gab's Schwierigkeiten mit dem Empfang der Aussentemperatur.

Neue Batterien in den Aussensensor und gut is. War zumindest bei mir so.
Mit Zitat antworten
Alt 19.12.2002, 16:24     #5
e46   e46 ist offline
Senior Profi
  Benutzerbild von e46

Threadersteller
 
Registriert seit: 05/2002
Beiträge: 2.127

Aktuelles Fahrzeug:
330i E90
hallo,

neue batterien, ich hab schon alles ausprobiert, anscheinend mag der aussensender keine kalte luft


sollteihm vielleicht eine wärmedecke spendieren
Mit Zitat antworten
Alt 28.10.2003, 16:43     #6
e46   e46 ist offline
Senior Profi
  Benutzerbild von e46

Threadersteller
 
Registriert seit: 05/2002
Beiträge: 2.127

Aktuelles Fahrzeug:
330i E90
ein neues jahr und schon wieder das gleiche problem. seit es kalt geworden ist geht mal wieder nichts mehr. jetzt hab ich mir nen neuen aussentemperaturmesser mit einem 3 meter langen kabel gekauft, damit die messeinheit schön im warmen sein kann und es geht immer noch nichts

bringt es etwas von 433 mhz auf 866 mhz umzusteigen

Mit Zitat antworten
Alt 28.10.2003, 16:46     #7
Feuerwehr520i   Feuerwehr520i ist offline
Power User
  Benutzerbild von Feuerwehr520i
 
Registriert seit: 12/2001
Ort: D-86xxx Augsburg
Beiträge: 44.898

Aktuelles Fahrzeug:
Opel Zafira

A-PS xxx
Der Sender mag die kalte Luft schon, nur vermutlich nicht die Batterien. Wenn die nachts mal minus 8 GRad werden, ist Ebbe mit Strom.
__________________
Meine wahrscheinliche Todesursache wird Sarkasmus zum falschen Zeitpunkt sein...
Userpage von Feuerwehr520i Spritmonitor von Feuerwehr520i
Mit Zitat antworten
Alt 28.10.2003, 17:03     #8
e46   e46 ist offline
Senior Profi
  Benutzerbild von e46

Threadersteller
 
Registriert seit: 05/2002
Beiträge: 2.127

Aktuelles Fahrzeug:
330i E90
jetzt sind sie ja im warmen und trotzdem funzt net
Mit Zitat antworten
Alt 28.10.2003, 17:06     #9
Feuerwehr520i   Feuerwehr520i ist offline
Power User
  Benutzerbild von Feuerwehr520i
 
Registriert seit: 12/2001
Ort: D-86xxx Augsburg
Beiträge: 44.898

Aktuelles Fahrzeug:
Opel Zafira

A-PS xxx
Zitat:
Original geschrieben von e46
jetzt sind sie ja im warmen und trotzdem funzt net
Kaputt ist kaputt. Ich hab garkein Aussenthermometer mehr und trotzdem eine Anzeige im Display. Irgendeiner im HAus muss so ein Teil haben, das zu meinem kompatibel ist.
__________________
Meine wahrscheinliche Todesursache wird Sarkasmus zum falschen Zeitpunkt sein...
Userpage von Feuerwehr520i Spritmonitor von Feuerwehr520i
Mit Zitat antworten
Alt 28.10.2003, 18:22     #10
Wingman   Wingman ist offline
Junior Guru
  Benutzerbild von Wingman
 
Registriert seit: 03/2003
Ort: D-77871 Renchen
Beiträge: 3.014

Aktuelles Fahrzeug:
E46 323i

KA-S-4623
Du kannst es mal mit einer anderen Frequenz probieren und wechsle mal die Batterien im Empfänger, im Sender hast Du ja neue drin. Als bei mir mal keine Anzeige kam, auch drinnen nicht, lag es an den Empfänger-Batterien!
__________________
Mein 323i
Userpage von Wingman
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Fahrerlager > Geplauder

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 00:42 Uhr.